Problemi login

Ci_ci

Nuovo Utente
17 Mag 2004
8
0
0
Salve a tutti...sono una nuova arrivata in questo forum...scrivo con la speranza di poter essere aiutata perchè da quando ho formattato il computer,ho dei problemi con internet,sui siti in cui sono registrata prima effettuavo l'accesso senza problemi...ora nonostante io esegua correttamente la procedura,è come se non l'avessi fatto perchè non risulto presente nel forum in cui sto navigando....in altri siti ancora invece nonostante io metta il login automatico la volta successiva in cui entro in quel determinato sito devo iserire nuovamente tutto...cosa posso fare per evitare questo sgradevole problema?
Ringrazio anticipatamente chi mi darà un aiuto!!!


Credo di aver postato in una parte non adatta al mio problema...è la prima volta che scrivo qui...magari spostatemelo nel luogo in cui avrei dovuto scrivere!
 
Ultima modifica:

WebDisaster

Utente Attivo
1 Apr 2004
701
1
0
Web
Verifica nelle Opzioni Internet (oppure, nelle opzioni del browser che usi per navigare) il settaggio relativamente ai cookies.


Ti sposto nella sezione + appropriata del forum per questo genere di problemi.
 

Ci_ci

Nuovo Utente
17 Mag 2004
8
0
0
Le opzioni internet le ho già verificate,ho provato cancellando tutti i file temporanei di internet e riguardo l'impostanzione della privacy l'ho impostato sulla protezione bassa!
Non mi intendo tantissimo di computer...quindi mi potresti dire il procedimento che dovrei svolgere riguardo quello che mi hai scritto sulle opzioni del browser che uso per navigare?
Grazie per la disponibilità!
 

Ci_ci

Nuovo Utente
17 Mag 2004
8
0
0
Nessuno mi sa aiutare???Vi prego...se non mi aiutate non potrò più entrare in alcuni dei miei forum!!!
 

WebDisaster

Utente Attivo
1 Apr 2004
701
1
0
Web
Vai sulla scheda "Protezione" delle Opzioni Internet, e clicca su "Personalizza livello"; nella finestra che apparirà, abilita la memorizzazione dei cookies.
 

Ci_ci

Nuovo Utente
17 Mag 2004
8
0
0
Formattazione???:eek: aiuto...l'ho appena fatta...e dopo mi si è presentato il problema!!!


WebDisaster sono andata nel pannello che mi hai detto tu ma non c'è scritto niente di preciso sui cookies,mi potresti dire cosa dovrei trovare scritto esattamente nella finestra che mi appare dopo essere andata su personalizza livello e quale opzione devo spuntare?
Grazie!




:byebye:
 

WebDisaster

Utente Attivo
1 Apr 2004
701
1
0
Web
Verifica che le impostazioni siano in questo modo:
(vedi immagine allegata)
 

Allegati

  • cookies.jpg
    cookies.jpg
    57,9 KB · Visite: 226

WebDisaster

Utente Attivo
1 Apr 2004
701
1
0
Web
Se già fosse in questo modo (d'altro canto sono le impostazioni di default), allora controlla se dopo la fase di log-in ad un forum, vi è il relativo cookie nella omonima cartella.
 

Ci_ci

Nuovo Utente
17 Mag 2004
8
0
0
WebDisaster ...non so se sia possibile ma ho visto l'immagine da te allegata...l'ho confrontata con le mie impostazioni ma io non ho nessuna opzione da spuntare nemmeno simile a quelle che hai sottolineato...non ho scritto nulla sui cookie,ho controllato varie volte!
 

Ci_ci

Nuovo Utente
17 Mag 2004
8
0
0
Browser Microsoft Internet Explorer ver. 6.0

Browser & OS: (Major & Minor Version Information)
4.0 (compatible; MSIE 6.0; Windows 98)
;SP1;

Screen Resolution: 800 x 600
Color Depth: undefined
Java Enabled: true
 

WebDisaster

Utente Attivo
1 Apr 2004
701
1
0
Web
Allora, procedi così:

- svuota la cache dei file temporanei di Internet
- cancella tutti i cookies presenti in C:\WINDOWS\Cookies
- fai una log-in ad uno dei forum che sei solita frequentare
- verifica che il relativo cookie sia presente in quella directory

Fammi sapere...
 

Ci_ci

Nuovo Utente
17 Mag 2004
8
0
0
Ho provato e il relativo cookie non è presente in quella directory...credi che se disinstallo internet e lo installo nuovamente possa cambiare qualcosa?
 

WebDisaster

Utente Attivo
1 Apr 2004
701
1
0
Web
Prova a reimpostare le opzioni Internet di default...
(dalle Opzioni Internet -> scheda "Protezione" ->
clicca sul bottone in basso "Livello predefinito")
 

Ci_ci

Nuovo Utente
17 Mag 2004
8
0
0
Ho risolto il mio problema...se così si può dire visto che non ho fatto praticamente nulla...dopo tutti i vostri consigli(grazie;) )non ho visto cambiare niente...ora a distanza di giorni ho visto che non ho più nessun problema...non so se sia da attribuire al fatto che ho disinstallato alcune cose!
Grazie a tutti per la gentilezza e la pazienza!
 
Discussioni simili
Autore Titolo Forum Risposte Data
L Problemi con il login PHP 2
M [PHP] Problemi con il riconoscimento login. PHP 21
M [PHP] Problemi con login facebook PHP 0
D problemi login php 5.6 mysql PHP 1
S [PHP] Problemi con Login e pagina Utente PHP 5
webmachine [PHP] Problemi con Login e pagina Utente PHP 3
F Problemi login con lo script php PHP 2
P Problemi di login PHP 45
A problemi con la login... PHP 5
M problemi con pagina login PHP 2
L Problemi login pannello Minigal PHP 0
L problemi codice php per il login PHP 8
M Problemi login [Era: aiuto] Supporto Mr.Webmaster 3
M Problemi login Classic ASP 1
M Upload immagine con javascript problemi con FormData() Javascript 1
F Problemi visualizzazione mappa Android studio Sviluppo app per Android 0
S Problemi Javascript + Aruba Javascript 2
A Problemi con move_uploaded_file PHP 7
M Problemi con la stampa dei valori in php PHP 1
L Problemi form Pagina php HTML e CSS 3
R Tutto su utf-8 ma ancora problemi con i caratteri speciali in mysql MySQL 1
Z problemi con foreach insert into PHP 10
B javascript per problemi con pdf e Safari Javascript 0
N Problemi kit videosorveglianza IP Cam e Videosorveglianza 0
M Problemi con creazione maschere Presentati al Forum 1
M Problemi con query a più tabelle PHP 3
R Problemi anomalo insermento in db PHP 9
S Problemi delle funzioni eliminate con PHP e MySQL PHP 4
S Problemi di un principiante PHP 3
M Problemi con blog Grav CMS (Content Management System) 0
F Problemi di visualizzazione di un sito su più browser WordPress 0
S Problemi di visualizzazione form contatti sito web HTML e CSS 2
S incoerenza di stampa. problemi con il magenta Photoshop 3
A problemi con paypall Java 1
A Problemi di accesso da remoto a Ipcam IP Cam e Videosorveglianza 6
michele81 [WordPress] problemi plug meteo api key WordPress 4
E Problemi in registrazione telecamere Dahua IP Cam e Videosorveglianza 6
felino [Windows 8.1] Problemi con connessione WiFi Windows e Software 0
M [PHP] Problemi su inserimento array nel db PHP 7
E [PHP] problemi nuova riga con fwrite su piattaforma android PHP 5
M [PHP] Problemi di salvataggio su campo calcolato PHP 0
O [HTML] problemi con la regola "background-attachment: fixed" in EDGE HTML e CSS 0
M [PHP] Problemi con query unione PHP 11
M [PHP] Problemi con select PHP 6
Spown [WordPress] Problemi visualizzazione su più browser + voci menu in movimento WordPress 1
ANDREA20 [HTML] problemi con il footer HTML e CSS 1
D [MS Access] problemi con inserimento campo in una maschera MS Access 6
A [WordPress] problemi con xampp WordPress 2
M Problemi con database Apache/2.4.37 (Win32) OpenSSL/1.1.1a PHP/7.3.1 PHP 6
P Problemi comunicazioni Comunicazioni dallo Staff 8

Discussioni simili